Excel: Tabela de programação de visitas aos clientes

jadonis83
Membro
Membro
Status:
Mensagens: 1
Registro: 06 Fev 2009
Karma: [0] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Excel: Tabela de programação de visitas aos clientes

Mensagem por jadonis83 » 06 Fev 2009

Eu sou vendedor e queria montar no excel um planilha simples.

A B C
1 CLIENTE DATA DA VISITA PRÓXIMA VISITA
2 NEWTECH SERV. LTDA 02/02/09
3 USINA SANTA EL 03/02/09



Como vocês estão vendo gostaria que quando eu colocasse a data que eu fui no cliente, automaticamente ele me informava a próxima data que teria que voltar novamente( que é a cada 15 dias), e que, quando eu entrasse nesse arquivo novamente, ele me informasse para quais os clientes que eu teria que retornar 3 dias antes.

É possível ?????

Avatar de usuário
Canguru
Membro
Membro
Status:
Mensagens: 458
Registro: 16 Jan 2009
Localização: Santo André - SP
Karma: [65] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Excel: Tabela de programação de visitas aos clientes

Mensagem por Canguru » 06 Fev 2009

Coloque a fórmula na coluna de PROXIMA VISITA (col C):
=SE(B2<>"";B2+15;"")

Para toda a coluna de PROXIMA VISITA (Col C), faça Formatação Condicional:

A fórmula é
=E(C2<=(HOJE()+3);NÃO(ÉCÉL.VAZIA(C2)))
Formatar
Padrões
(aqui vc pode selecionar uma cor de alerta, por exemplo vermelho)

Teste para ver a alteração da cor da célula quando faltar 3 dias ou menos para visitar novamente o cliente.
Boa sorte e sucesso!!
Canguru
www.detone.net.br

Barreto
Membro
Membro
Status:
Mensagens: 1
Registro: 07 Jul 2011
Karma: [0] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Excel: Tabela de programação de visitas aos clientes

Mensagem por Barreto » 08 Jul 2011

Boa tarde!
Gostaria de saber como faço para poder usar esta planilha e como faço para baixa-la?
Att.

Barreto

Avatar de usuário
Patropi
Guru
Guru
Status:
Mensagens: 3015
Registro: 28 Nov 2009
Localização: Campo Mourão - PR
Karma: [513] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Excel: Tabela de programação de visitas aos clientes

Mensagem por Patropi » 09 Jul 2011

Bom dia Barreto

Seja bem vindo ao fórum!

Eu fiz uma planilha de exemplo baseada nas postagens que vc indicou.

Se vc quiser alterar alguma coisa, como por exemplo a data programada para a próxima visita e só falar que faço a alteração e envio a planilha novamente.

http://www.4shared.com/file/t7tGih1N/IN ... _PRXI.html

Dê retorno.

Um abraço.
Se a resposta for útil vote positivamente no meu Karma. Mãozinha Verde à esquerda da mensagem

Domingos Junqueira
Membro
Membro
Status:
Mensagens: 157
Registro: 10 Mai 2011
Karma: [17] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Excel: Tabela de programação de visitas aos clientes

Mensagem por Domingos Junqueira » 10 Jul 2011

Uma outra abordagem levando em consideração fds e feriados.

Agendamento de visitas.xlsx


Retornar para Excel

Quem está online

Usuários vendo este fórum: Google Feedfetcher e 3 visitantes

PUBLICIDADE