Planilha excel para conferir jogos da loto fácil

galileu
Membro
Membro
Status:
Mensagens: 57
Registro: 25 Jan 2009
Karma: [8] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Planilha excel para conferir jogos da loto fácil

Mensagem por galileu » 25 Jan 2009

Este aplicativo foi feito no excel usando a programação VBA.
Com ele vc poderá conferir bolões da loto-fácil ou apenas um jogo.
SErve também como simulador, pois vc poderá colar todos sorteios que já foram realizados pela CEF e conferir seus jogos pra ver o resultado. Isto possibilita saber quanto vc ganharia se estivesse fazendo os mesmos jogos desde o início da lotofácil.
Estou disponibilizando este arquivo no link abaixo, e conto com a opinião de vcs para aperfeiçoá-lo.

grato a todos.

galileu
Membro
Membro
Status:
Mensagens: 57
Registro: 25 Jan 2009
Karma: [8] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Planilha excel para conferir jogos da loto fácil

Mensagem por galileu » 25 Jan 2009


Serebrani
Membro
Membro
Status:
Mensagens: 1
Registro: 23 Ago 2009
Karma: [0] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Planilha excel para conferir jogos da loto fácil

Mensagem por Serebrani » 23 Ago 2009

Olá, gostei muito da sua planilha, gostaria que me ensina se possivel, e se tiver de outras loterias também como lotomania, mega-sena, quina.
Grato pela atenção.

galileu
Membro
Membro
Status:
Mensagens: 57
Registro: 25 Jan 2009
Karma: [8] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Planilha excel para conferir jogos da loto fácil

Mensagem por galileu » 23 Ago 2009

Olá Serebrani...
este arquivo foi feito com códigos básicos do vba (visual basic for applications), se vc não tem nenhum conhecimento de programação vba, entre na comunidade excel do orkut;
na comunidade procure pelo tópico Desenvolvendo macro, lá estou passando as noções básicas pra quem tá iniciando.
Quanto às demais loterias ainda não desenvolvi planilhas pra elas, mas fiz também um arquivo com várias formas de combinações pra loto fácil, veja no link abaixo:
http://www.4shared.com/file/20404987/5e ... inaes.html

[]s

Galileu

alexandre duncke
Membro
Membro
Status:
Mensagens: 1
Registro: 06 Jan 2010
Karma: [0] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Planilha excel para conferir jogos da loto fácil

Mensagem por alexandre duncke » 06 Jan 2010

Galileu,

Gostei de mais de sua planilha, tentei baixar ela, mas so consigo abrir reparado e para leitura, ocorre o erro no projeto vba.

Como posso baixar ela?

alexandre.duncke@hotmail.com

motocross728
Membro
Membro
Status:
Mensagens: 1
Registro: 04 Mar 2010
Karma: [0] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Planilha excel para conferir jogos da loto fácil

Mensagem por motocross728 » 04 Mar 2010

Brother.. muito massa tua planilha... eu tava tentando faze faz horas... mas tava com problemas... seria bom.. se pudesse procurar valores.. ex.. quantas vezes o 10 saiu na mesma linha do 7. Sem kerer pedir demais... auhahuahuahu... obrigadao por postar de gratis ae pra nós

galileu
Membro
Membro
Status:
Mensagens: 57
Registro: 25 Jan 2009
Karma: [8] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Planilha excel para conferir jogos da loto fácil

Mensagem por galileu » 06 Mar 2010

Para saber quantas vezes o número 10 saiu na coluna G, pode-se usar a seguinte fórmula:
=CONT.SE(G:G;10)

Para saber quantas vezes o número 10 saiu nos 395 sorteios da loto fácil, use:
=CONT.SE(A1:O395;10)

Trindadi
Membro
Membro
Status:
Mensagens: 1
Registro: 09 Mar 2014
Karma: [0] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Planilha excel para conferir jogos da loto fácil

Mensagem por Trindadi » 09 Mar 2014

Como eu baixo esta panilha

Avatar de usuário
Patropi
Guru
Guru
Status:
Mensagens: 3021
Registro: 28 Nov 2009
Localização: Campo Mourão - PR
Karma: [514] Acrescente 1 ponto ao karma. Tire 1 ponto do karma

Re: Planilha excel para conferir jogos da loto fácil

Mensagem por Patropi » 09 Mar 2014

Bom dia Trindadi

Seja bem-vindo(a) ao fórum!



Clique no link do 4shared --> quando a página abrir --> clique em Download -->depois em FREE DOWNLOAD, que fica abaixo de 20 seconds --> se você não for cadastrado vai pedir para você fazer um cadastro, mas é gratuito e você poderá usá-lo para armazenar seus arquivos na net.
Se abrir uma página de propaganda junto é só fechá-la.

Copiei e colei o link abaixo para você clicar:

http://www.4shared.com/file/20404987/5e ... inaes.html

Se não conseguir dê retorno que eu tento enviar p você por outro meio.

Se a resposta foi útil, clique na mãozinha Verde que fica do lado esquerdo da minha mensagem.

Um abraço.
Se a resposta for útil vote positivamente no meu Karma. Mãozinha Verde à esquerda da mensagem


Retornar para Excel

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 11 visitantes

PUBLICIDADE